Zend and Ioncube have both been upgraded on the dotnetpanel clusters.
Security was also enhanced on php4 and php5.

Please submit a support ticket if you have any trouble.

Thanks,
ResellerChoice.com



Monday, November 12, 2007







« Back